Guide de démarrage rapide de Spyware Doctor

Spyware Doctor est une suite logicielle complète primée facile à utiliser, conçue pour protéger votre ordinateur contre les espions logiciels furtifs, les logiciels publicitaires agressifs, les pirates de navigateurs, les chevaux de Troie malveillants, les cookies de traçage, les enregistreurs de touches, les numéroteurs ainsi que d’autres logiciels malveillants.

Le guide de démarrage rapide est conçu pour une mise en route immédiate de Spyware Doctor. Lorsque Spyware Doctor démarre, l’écran État principal s’affiche. À partir de cet écran, vous pouvez démarrer l’analyse de votre ordinateur à la recherche de logiciels malveillants et activer la protection en temps réel contre les futures infections de logiciels malveillants.

Remarque : cliquez ici pour l’aide détaillée de Spyware Doctor disponible en ligne. Une connexion Internet est requise pour afficher cette documentation.

Ecran Etat principal

Sélectionnez une Action

Cette section offre un accès immédiat aux fonctions principales de Spyware Doctor. Cliquer sur ces boutons permet les actions suivantes :

Démarre une analyse immédiate de votre ordinateur à la recherche de logiciels malveillants.

Ce bouton permet d’effectuer une Analyse rapide, une Analyse complète ou une Analyse personnalisée basée sur l’option Action bouton Analyser sélectionnée sur l’écran Paramètres -> Paramètres généraux. L’action par défaut de ce bouton est d’effectuer une Analyse complète.

Affiche l’écran Immunizer, où vous pouvez immuniser votre ordinateur contre les objets ActiveX malveillants en cliquant sur Immuniser maintenant.

Si votre ordinateur n’est pas immunisé, il existe un risque accru d’infection par un de ces objets ActiveX lorsque vous naviguez sur Internet.

Active ou désactive la fonction de protection en temps réel OnGuard de Spyware Doctor.

Etat du système

Cette section de l’écran État principal affiche des informations sur le fichier de référence actuel (Base de données de Spyware Doctor) utilisé. Un récapitulatif du nombre total d’analyses effectuées et les derniers résultats d’analyses sont également affichés.

Navigation

Cliquer sur ces boutons à gauche de l’interface produit permet les actions suivantes :

Affiche l’écran Etat principal, où vous pouvez exécuter les analyses des logiciels malveillants éventuels, immuniser votre ordinateur contre les logiciels malveillants, activer ou désactiver la protection OnGuard (en temps réel) et afficher l’état actuel de votre installation de Spyware Doctor.

Affiche l’écran Analyse du système, où vous pouvez démarrer une Analyse rapide, une Analyse complète du système ou une Analyse personnalisée à la recherche d’infections de logiciels malveillants sur votre ordinateur.

Affiche l’écran OnGuard, où vous pouvez afficher l’état et le comportement actuels de chaque outil de protection en temps réel OnGuard et modifier leurs paramètres.

Affiche l’écran Outils, qui offre l’accès à divers outils de Spyware Doctor conçus pour améliorer les fonctionnalités de l’application. Vous pouvez vous procurer certains outils via Smart Update. Actuellement, Malware Detective et Spyware Doctor Network sont les seuls outils à la disposition des utilisateurs enregistrés de Spyware Doctor. Remarque : il se peut que cet outil ne s’affiche pas avant l’exécution de Smart Update.

Offre l’accès à toutes les catégories de paramètres de Spyware Doctor dont les paramètres Général, Enregistrement, Démarrage Windows, Smart Update ainsi que l’accès à la liste Ignorer, Liste blanche des domaines et les listes de mise en quarantaine de Spyware Doctor. Il est possible de modifier les fonctionnalités générales et le comportement d’analyse de Spyware Doctor à l’aide des options disponibles dans chaque catégorie de paramètres.

Smart Update

La fonction Smart Update peut être exécutée à tout moment en cliquant sur Smart Update en haut de l’interface produit. Gardez à l’esprit que l’application Spyware Doctor principale est fermée temporairement pendant le téléchargement et la mise en œuvre des téléchargements. Spyware Doctor redémarre immédiatement une fois ce processus terminé. Remarque : seuls les utilisateurs enregistrés de Spyware Doctor ont accès aux fonctionnalités complètes de Smart Update.

Menu Aide

Le menu Aide offre l’accès au guide de démarrage rapide ainsi qu’aux pages pertinentes de Spyware Doctor sur le site Web de PC Tools, Smart Update et l’écran À propos de relatif au produit.

Aide en ligne détaillée

Cliquez ici pour l’aide détaillée de Spyware Doctor disponible en ligne.

Remarque : une connexion Internet est requise pour afficher cette documentation.

Contrat de licence

Cliquez ici pour afficher le Contrat de licence de l’utilisateur final ("EULA") de Spyware Doctor.

Copyright © 2003 PC Tools Research Pty Ltd. Tous droits réservés.


Contrat de licence de l’utilisateur final

Contrat de licence de l'utilisateur final

« Le document suivant est une version traduite de la version anglaise du contrat de licence de l’utilisateur final (« CLUF »). Cette traduction est fournie pour vous aider. Veuillez remarquer que vos obligations seront en toutes circonstances administrées par la version anglaise du CLUF. La version anglaise est aussi affichée ci-dessous et peut être visualisée dans le pied de page de ce document ».

--------------------------------------------------

SPYWARE DOCTOR™ CONTRAT DE LICENCE DE L’UTILISATEUR FINAL (« CLUF »)

ANNONCE : LA PERMISSION D’UTILISER CE LOGICIEL EST RÉGENTÉE PAR LE FAIT QUE VOUS EN TANT QUE CLIENT ET DÉTENTEUR, CONSENTIEZ AUX TERMES PRÉSENTÉS CI-DESSOUS.

VOUS NE POURREZ INSTALLER CE LOGICIEL AVANT QUE VOUS N’AYEZ LU ET ACCEPTÉ TOUS LES TERMES DE CE CONTRAT DE LICENCE ET QUE VOUS N’AYEZ MANIFESTÉ VOTRE DÉSIR DE DEVENIR LE DÉTENTEUR (« VOUS ») DE CE LOGICIEL. L’ACCEPTATION VOUS LIE, VOUS ET TOUS VOS EMPLOYÉS, AUX TERMES DE CETTE LICENCE.

EN CLIQUANT SUR LE BOUTON « J’ACCEPTE LE CONTRAT » VOUS GARANTISSEZ ET CONFIRMEZ QUE VOUS ÊTES ÉLIGIBLE ET QUE VOUS AVEZ L’AUTORITÉ DE CONSENTIR AUX TERMES DE CE CONTRAT DE LICENCE.

LA SÉLECTION DU BOUTON « J’ACCEPTE LE CONTRAT » AVANT LE BOUTON « SUIVANT » AU BAS DE CET ÉCRAN SERA CONSIDÉRÉE COMME VOTRE ACCEPTATION DES TERMES SUIVANTS ET VOUS DEVIENDREZ LE DÉTENTEUR DE CE LOGICIEL. VEUILLEZ IMPRIMER UNE COPIE POUR VOS DOSSIERS.

SI VOUS NE DÉSIREZ PAS ACCEPTER LES TERMES SUIVANTS, NE CLIQUEZ PAS SUR LE BOUTON « J’ACCEPTE LE CONTRAT » ET LE LOGICIEL NE S’INSTALLERA PAS SUR VOTRE ORDINATEUR.

DANS LES CIRCONSTANCES OÙ VOUS AURIEZ ACHETÉ CE LOGICIEL SANS ACCEPTER LES TERMES DE CE CONTRAT DE LICENCE ET QUE VOUS DÉSIRIEZ RENVOYER CE LOGICIEL, VEUILLEZ ALORS CONTACTER PC TOOLS™ PTY LTD (« PC TOOLS™ ») AFIN QUE NOUS DÉTERMINIONS SI VOUS ÊTES ÉLIGIBLE POUR UN REMBOURSEMENT.

1. Licence

1.1 PC Tools™ a consenti à ce que vous utilisiez ce Logiciel sous licence en vertu du contrant de licence et des termes et conditions présentés ci-dessous.
1.2 PC Tools™ vous accorde une licence non-exclusive, non-transmissible et révocable, pour :
(a) utiliser le Logiciel ;
(b) en faire une copie à des fins de sauvegarde seulement ; et
(c) utiliser le Logiciel uniquement selon les dispositions de cette licence.
1.3 Sauf là où la clause 2.2 s’applique, si vous désirez utiliser le Logiciel sur plus d’un ordinateur à la fois, vous pouvez en faire une copie additionnelle après avoir reçu un consentement écrit de PC Tools et après paiement des droits de licence additionnels tels que stipulés par PC Tools.

2. Droits de licence

2.1 Là où des droits de licence sont payables par vous concernant le Logiciel, vous n’êtes pas autorisé à utiliser le Logiciel avant que ces droits de licence n’aient été payés. Dans le cas de paiement par carte de crédit, le paiement ne sera pas considéré comme effectué avant que le paiement par carte de crédit n’ait été autorisé par le fournisseur de facturation. Un droit de licence distinct est exigible dans les circonstances décrites à la clause 1.3.
2.2 Si vous téléchargez une version d’essai du Logiciel, vous pouvez l’utiliser sur un ou plusieurs ordinateurs pendant une période de temps illimitée. Toutefois, vous ne serez pas autorisé à recevoir l’assistance technique ni toute la fonctionnalité qui accompagne le Logiciel jusqu’à ce qu’un droit de licence n’ait été payé.

3. Engagements du détenteur

3.1 En tant que Détenteur, par la présente, vous assumez les obligations suivantes :
(a) de ne pas imprimer, copier, reproduire, traduire, adapter, altérer, changer, faire de l’ingénierie inverse, décompiler ou modifier le Logiciel par quel que moyen que ce soit ou sous quelle que forme que ce soit, autre que d’en faire une copie temporaire à des fins de sauvegarde et de sécurité, sans le consentement explicite de PC Tools™, sauf explicitement autorisé par ce contrat ;
(b) de surveiller et contrôler l’utilisation du Logiciel selon les termes de cette licence ;
(c) de vous assurer que vos employés, sous-traitants et autres agents, dont l’accès au Logiciel est autorisé, ont été informés des termes de cette Licence ;
(d) de ne pas fournir ou autrement mettre à disposition le Logiciel, sous quelle que forme que ce soit, de toute personne autre que celles auxquelles on fait référence dans le paragraphe (c) sans la permission écrite de PC Tools™ ; et
(e) de ne pas donner, affermer, attribuer, concéder sous licence, transférer, distribuer, divulguer, diffuser ou publier le Logiciel sous quelle que forme que ce soit à toute personne ou de tenter de le faire ;
(f) de ne pas altérer, changer, supprimer ou dissimuler des notifications ou autres indications (y compris les notifications de droits d’auteur) concernant les droits de propriété du Logiciel ;
(g) de ne pas accéder au Logiciel l’utiliser sur plus d’un ordinateur personnel autonome, ou autrement autoriser l’accès ou l’utilisation du Logiciel à plus d’une personne à la fois.
(h) de ne pas vous engager dans des actions qui enfreignent les droits de PC Tools™ relatifs aux droits à la propriété intellectuelle du Logiciel ;
3.2 Vous reconnaissez que la Licence concédée selon la Clause 1 ne fait pas de vous le propriétaire du Logiciel et que cela ne constitue pas non plus un transfert ou une attribution de droit d’auteur ou de tout autre droit à la propriété intellectuelle subsistant dans le Logiciel et qui vous serait transféré.
3.3 Vous reconnaissez que le Logiciel cherchera à supprimer des codes tels que des Spywares (logiciels espions), les Adwares (logiciels publicitaires) et des Malwares (programmes malveillants). Dans certaines circonstances, retirer ce code peut avoir pour résultat le fait que vous enfreigniez une licence liée à l’utilisation du logiciel hôte qui a installé ce code, ou le fait que certains programmes hôtes cessent de fonctionner. Vous consentez à consulter les termes de tout contrat de licence concernant le programme hôte avant d’autoriser la suppression de tout Spyware ou Adware associé à ce programme.

4. Garantie

4.1 Vous reconnaissez par ceci, que le Logiciel ne peut pas être garanti sans erreurs et reconnaissez aussi que l’existence de telles erreurs ne peut constituer un manquement à ce contrat par PC Tools™. En particular, PC Tools™ ne garantit pas que le Logiciel détectera et/ou supprimera tous les spywares, adwares, malwares, chevaux de Troie, enregistreurs de frappe et trackwares ou qu’il localisera toutes les infections au niveau du navigateur ainsi que tous les tracking cookies se trouvant sur votre ordinateur.
4.2 Vous reconnaissez que PC Tools™ peut offrir d’entretenir et de mettre à jour le Logiciel mais qu’il n’y est pas tenu. Si vous désirez recevoir des informations sur les mises à jour, merci de vous rendre régulièrement sur le site Web de PC Tools™ à www.pctools.com .
4.3 Dans le cas où un statut implique que des termes de ce contrat ne peuvent être légalement exclus, ces termes s’appliqueront à ce contrat, mis à par que la responsabilité de PC Tools™ pour la violation de ces termes supposés sera limitée, au bon vouloir de PC Tools™, à une ou à plusieurs des clauses suivantes :
(a) le remplacement du Logiciel duquel la violation relève ou la remise d’un Logiciel équivalent ;
(b) la réparation du logiciel ;
(c) le paiement du coût qu’à nécessité le remplacement du Logiciel ou l’acquisition d’un Logiciel équivalent ; ou
(d) le paiement du coût qu’à nécessité la réparation du Logiciel.
4.4 Si la responsabilité de PC Tools™ pour la violation des termes, conditions ou garanties suggérés par la loi dans les contrats pour la remise de biens et de services (« Termes réglementaires ») peut induire une exclusion, ceux-ci sont par la présente exclus dans toute la mesure autorisée par la loi.
4.5 Sauf prévu par les termes réglementaires (s’il y en a), lesquels ne peuvent être exclure ou limiter ou aussi expressément établis selon ces termes :
(a) PC Tools™ ne donne aucune garantie quant au Logiciel, y compris des garanties de performance ou d’adaptation en ce qui concerne le Logiciel ;
(b) En aucune circonstance, vous n’aurez de cause d’action contre, ou de droits de réclamer ou recouvrir de, PC Tools™ pour ce qui est des pertes, dommages ou dégâts (y compris sans y être limités, toute perte de bénéfice, pertes indirectes ou consécutives, dommages ou dégâts) issues de la mise à disposition ou l’utilisation du Logiciel ou toute violation de ces termes.
4.6 PC Tools™ ne sera en aucun cas responsable des dommages directs ou indirects consécutifs à la violation de cette licence ou consécutifs à la mise à disposition d’un Logiciel défectueux.
4.7 Vous reconnaissez que vous avez exercé un jugement indépendant lors de l’acquisition du Logiciel et que vous ne vous êtes pas reposé sur des représentations faites par PC Tools™ qui n’ont pas été expressément exprimées dans ce contrat ou sur des descriptions ou illustrations ou spécifications contenues dans des documents y compris des catalogues ou matériaux de publicité produits par PC Tools™.

6. Terme de la Licence

6.1 Cette Licence prend effet à partir du paiement des droits de licence et est accordée à vie mais on peut y mettre fin dans les circonstances suivantes :
(a) si vous enfreignez l’un des termes de ce contrat de licence ;
(b) si vous, en tant que société, devenez le sujet de procédures pour insolvabilité ;
(c) si vous, en tant que société ou dans le cadre d’un partenariat, êtes démantelé, ou
(d) si vous détruisez le Logiciel et/ou les Produits quelle qu’en soit la raison.
6.2 Suite à la résiliation, vous ou un représentant nommé par vous devra détruire toute copie restante du Logiciel et des Produits ou bien renvoyer ou disposer du matériau de la façon dont PC Tools™ vous aura instruit.
6.3 La résiliation en vertu de cette clause n’affectera pas les droits ou dédommagements que PC Tools™ peut par ailleurs détenir sous cette licence ou légalement.

7. Attribution

L’avantage de ce contrat ne sera en aucun cas traité par vous (que ce soit par attribution, en effectuant une sous-licence ou toute autre façon) sans le consentement écrit de PC Tools™'.

8. Renonciation

La défaillance ou la négligence par l’une des parties à faire valoir à un moment ou un autre les dispositions ce contrat de licence ne doit pas être interprété ou considéré être une renonciation de ses droits selon cette Licence.

9. Loi régissante

Cette licence sera régie par et interprété selon les lois en vigueur dans l’état de Victoria en Australie.

Si vous avez des questions ou demandez une clarification concernant les termes et conditions de ce contrat de licence, veuillez contacter PC Tools™ en ligne à www.pctools.com ou vous adressez à : PC Tools™ Pty Ltd, PO Box 1974, North Sydney NSW 2061 Australie.

--------------------------------------------------

SPYWARE DOCTOR END USER LICENCE AGREEMENT ("EULA")

NOTIFICATION: PERMISSION TO USE THIS SOFTWARE IS CONDITIONAL UPON YOU AS THE CUSTOMER AND LICENSEE, AGREEING TO THE TERMS SET OUT BELOW.

YOU WILL NOT BE ABLE TO INSTALL THE SOFTWARE UNTIL YOU HAVE READ AND ACCEPTED ALL THE TERMS OF THIS LICENCE AGREEMENT AND WISH TO BECOME THE LICENSEE ("YOU") OF THE SOFTWARE. ACCEPTANCE SHALL BIND YOU AND ALL OF YOUR EMPLOYEES TO THE TERMS OF THIS LICENCE.

BY CLICKING THE "I ACCEPT THE AGREEMENT" BUTTON YOU WARRANT AND CONFIRM THAT YOU ARE ELIGIBLE AND HAVE THE AUTHORITY TO AGREE TO THE TERMS OF THIS LICENCE AGREEMENT.

SELECTING THE "I ACCEPT THE AGREEMENT" BEFORE THE "NEXT" BUTTON AT THE BOTTOM OF THIS SCREEN WILL BE DEEMED TO BE YOUR ACCEPTANCE OF THE FOLLOWING TERMS AND YOU WILL BECOME THE LICENSEE OF THE SOFTWARE. PLEASE PRINT A COPY FOR YOUR RECORDS.

IF YOU DO NOT WISH TO ACCEPT THE FOLLOWING TERMS, DO NOT CLICK ON THE "I ACCEPT THE AGREEMENT" BUTTON AND THE SOFTWARE WILL NOT INSTALL ON TO YOUR COMPUTER.

IN CIRCUMSTANCES WHERE YOU PURCHASE THE SOFTWARE WITHOUT ACCEPTING THE TERMS OF THIS LICENCE AGREEMENT AND WISH TO RETURN THE SOFTWARE, PLEASE CONTACT PC TOOLS PTY LTD ("PC TOOLS") TO DETERMINE WHETHER YOU ARE ELIGIBLE FOR A REFUND.

1. Licence

1.1 PC Tools has agreed to license use of the Software to you pursuant to this licence agreement and the terms and conditions set out below.

1.2 PC Tools grants to you a non-exclusive, non-transferable, revocable licence to:

(a) use the Software;

(b) make one copy for backup purposes only; and

(c) use the Software strictly in accordance with the provisions of this licence.

1.3 Except where clause 2.2 applies, if you wish to use the Software on more than one computer at the same time, you may make an additional copy upon receipt of written consent from PC Tools and upon payment of an additional licence fee as stipulated by PC Tools.

2. Licence Fee

2.1 Where a licence fee is payable by you in respect of the Software, you are not entitled to use the Software until the licence fee has been paid. In the case of payment by credit card, payment will not be deemed paid until the credit card payment has been authorised by the billing provider. A separate licence fee is payable in the circumstances described in clause 1.3.

2.2 If you are downloading a free trial version of the Software, you may use it on one or more computers for an unlimited period of time. However, you are not entitled to receive technical support nor the full functionality that comes with the Software until a licence fee has been paid.

3. Licensee's Obligations

3.1 As the Licensee You hereby undertake the following obligations:

(a) to not print, copy, reproduce, translate, adapt, vary, alter, change, reverse engineer, decompile or modify the Software by any means or in any other form other than to make one temporary copy of the Software for back-up and security purposes without the express consent of PC Tools, except as expressly authorised by this agreement;

(b) to supervise and control the use of the Software in accordance with the terms of this licence;

(c) to ensure your employees, sub-contractors and other agents who have authorised access to the Software are made aware of the terms of this licence;

(d) to not provide or otherwise make available the Software in any form to any person other than those referred to in paragraph (c) without the written consent of PC Tools; and

(e) to not give, lease, assign, license, sub-license, transfer, distribute, disclose, disseminate or publish the software in any form to any other person or attempt to do any of these acts;

(f) to not alter, change, remove or obscure any notices or other indications (including copyright notices) as to ownership of the Software;

(g) not to access or use the Software on more than one personal stand-alone computer, or otherwise allow the Software to be accessed or used by more than one user at any one time.

(h) to not engage in any acts which infringe PC Tools rights in the intellectual property rights in the Software;

3.2 You acknowledge that the Licence granted by Clause 1 does not make you the owner of the Software nor does it cause any transfer or assignment of any copyright or any other intellectual or industrial property rights subsisting in the Software to You.

3.3 You acknowledge that the Software will seek to remove codes such as Spyware, Adware and Malware. In some circumstances removal of that code may result in you breaching a licence to use the host software which installed that code or certain host programs to cease operating. You agree to consult the terms of any licence agreement for the host program before authorising the removal of any Spyware or Adware associated with that program.

4. Warranty

4.1 You hereby acknowledge that the Software cannot be guaranteed error free and further acknowledge that the existence of any such errors shall not constitute a breach of this licence agreement by PC Tools. In particular, PC Tools does not guarantee that the Software will detect and/or remove all Spyware, adware, malware, Trojans, keylogges and trackware, or locate all browser infections and tracking cookies on your computer.

4.2 You acknowledge that PC Tools may offer to maintain and update the Software but it is not obliged to do so. Should you wish to receive information about updates please view PC Tools website on a regular basis at www.pctools.com .

4.3 In the event any statute implies terms into this agreement which cannot be lawfully excluded, such terms will apply to this agreement, save that the liability of PC Tools for breach of any such implied term will be limited, at the option of PC Tools, to any one or more of the following:

(a) the replacement of the Software to which the breach relates or the supply of equivalent Software;

(b) the repair of the Software;

(c) the payment of the cost of replacing the Software or of acquiring equivalent Software; or

(d) the payment of the cost of having the Software repaired.

4.4 If the liability of PC Tools for breach of any term, condition or warranty implied by law into contracts for the supply of goods and services ("Prescribed Terms") are capable of exclusion, they are hereby excluded to the fullest extent permitted by law.

4.5 Except as provided by the Prescribed Terms (if any), which are not capable of exclusion or limitation, or as expressly set out in these terms:

(a) PC Tools makes no warranties in relation to the Software, including warranties as to the performance or fitness for purpose of the Software;

(b) You will not under any circumstances have any cause of action against, or right to claim or recover from, PC Tools for or in respect of any loss, damage or injury (including without limitation any loss of profit, indirect or consequential loss, damage or injury) arising from the supply or use of the Software or any breach of these terms.

4.6 PC Tools will not be liable for any indirect or consequential damages arising out of a breach of this licence or arising out of the supply of defective Software.

4.7 You acknowledge that you have exercised your independent judgment in acquiring the Software and have not relied upon any representations made by PC Tools which have not been stated expressly in this agreement or upon any descriptions or illustrations or specifications contained in any document including catalogues or publicity material produced by PC Tools.

5. Copyright and Trade Marks

5.1 You acknowledge that the Software and all related products (including but not limited to computer manuals and computer literature) ("Products") are the subject of copyright. You therefore, shall not during or any time after the expiry or termination of this licence, permit any act which infringes that copyright and, without limiting the generality of the foregoing, You specifically acknowledge that you may not copy the Software or Products except as otherwise expressly authorised by this agreement.

5.2 You shall not during or at any time after the expiry or termination of this Licence permit any act which infringes the Trade Marks used in connection with the Software.

5.3 You shall indemnify PC Tools fully against all liabilities, costs and expenses which PC Tools may incur to a third party as a result of Your breach of the copyright and Trade Mark provisions of this agreement.

6. Term of Licence

6.1 This licence commences upon payment of the licence fee and is granted in perpetuity, but may be terminated in the following circumstances:

(a) if You are in breach of any term of this licence agreement;

(b) if You, being a corporation, become the subject of insolvency proceedings;

(c) if You, being a firm or partnership, are dissolved; or

(d) if You destroy the Software and/or the Products for any reason.

6.2 Upon termination, You or a representative nominated by You shall destroy any remaining copies of the Software and Products or otherwise return or dispose of such material in the manner directed by PC Tools.

6.3 Termination pursuant to this clause shall not affect any rights or remedies which PC Tools may have otherwise under this licence or at law.

7. Assignment

The benefit of this agreement shall not be dealt with in any way by You (whether by assignment, sub-licensing or otherwise) without PC Tools' written consent.

8. Waiver

Failure or neglect by either party to enforce at any time any of the provisions of this licence agreement shall not be construed or deemed to be a waiver of that party's rights under this licence.

9. Governing Law

This licence shall be governed by and construed according to the laws in force in Victoria, Australia.

If you have any questions or require clarification relating to the terms and conditions of this Licence Agreement, please contact PC Tools online at www.pctools.com or attention: PC Tools Pty Ltd, PO Box 1974, North Sydney NSW 2061 Australia.

Guide de démarrage rapide de Spyware Doctor

Copyright © 2003 PC Tools Research Pty Ltd. Tous droits réservés.